[Q&A] Camera Problem (Problema con Cámara)

AEBasil Post time 2017-10-22 23:29:32 | Show all posts [Copy link]
7 1195
View: 1195|Reply: 7

[Q&A] Camera Problem (Problema con Cámara)

[Copy link]

3

threads

14

posts

94

credits

Senior Member

Rank: 2

credits
94
Post time 2016-9-2 08:04:22 | Show all posts |Read mode
Edited by AEBasil at 2016-9-2 08:06 \n\nHi guys. I have a two problems here.Hola amigos, tengo dos problemas aquí.


1- I cant set the camera on 8MegaPixels.
    No puedo poner la cámara en 8Megapixeles.


2- I cant record on 1080p. I have a error when a tried to record on 1080p.

    No puedo grabar en 1080p. Tengo un error cuando trato de grabar en 1080p.

Only 13MP

Only 13MP
Screenshot_2016-09-01-16-48-40.png

Error recording

Error recording

4

threads

40

posts

159

credits

Senior Member

Rank: 2

credits
159
Post time 2016-9-2 15:05:20 | Show all posts
Y dos problemas tendrás. Como sea un Rome X, no hay más cera que la que arde.

Comments

Solo dime algo amigo, tu si puedes poner la cámara en 8MP? O también tienes el problema de que solo te deja poner en 13?  Post time 2016-9-4 07:35

4

threads

59

posts

186

credits

Senior Member

Rank: 2

credits
186
Post time 2016-9-17 21:28:58 | Show all posts
sigo con el mismo problema de cámara y lockscreen
logre poner una pero solo funciono una vez y se reinicio el romeX

Comments

Oh bueno, yo pense que con la ROM Cyanogenmod se podia, ya que en dias anteriores probe una de esqs y si se podia. Cualquier novedad es bienvenida amigo, saludos cordiales desde Centro America :)  Post time 2016-9-18 22:04

4

threads

59

posts

186

credits

Senior Member

Rank: 2

credits
186
Post time 2016-9-11 02:04:19 | Show all posts
deseo lo mismo
es una locura bloquear las cámaras a la configuración solo para que coincida con su marketing
yo creo y considero justa una actualización
y aun sigo en la búsqueda de como cambiar el lockscreen

Comments

Amigo, puedo intentar instalando una ROM Cyanogenmod, pueda que esa si te deje con libertad cambiar el lockscreen, saludos...  Post time 2016-9-17 08:42

1

threads

4

posts

11

credits

New Member

Rank: 1

credits
11
Post time 2017-10-22 23:29:32 | Show all posts
TU POR LO MENOS TIENES CAMARA A MI NO ME FUNCIONA NADA NO TENGO NINGUNA IMAJEN Y CON TRE MESES QUE TIENE EL TERMINAL COMO PUEDO SOLUCIONAR EL PROBLEMA LO HE RESETEADO 2 VECES CONFIGURACION DE FABRICA Y SIGE SIN FUNCIONAR
You have to log in before you can reply Login | WELCOME TO UMIDIGI COMMUNITY

Points Rules

Quick Reply Top Back to list