z1 pro google play store problème

maxu10 Post time 2018-7-10 18:37:13 | Show all posts |Read mode [Copy link]
0 645
View: 645|Reply: 0

z1 pro google play store problème

[Copy link]

1

threads

5

posts

37

credits

New Member

Rank: 1

credits
37
Post time 2018-7-10 18:37:13 | Show all posts |Read mode
Bonjour, j'ai un problème sur mon Z1 pro UMI OS officiel version
V1.01_20170913 (UMI OS 2.0) http://community.umidigi.com/for ... &extra=page%3D1

Lorsque je télécharge des appli sur le play store, j'ai le message téléchargement en attente, ou alors la barre tourne mais rien ne se passe.

J'ai tous essayé ce que j'ai pus trouvé , Vidé le cache de Play store + service google. désinstallation des deux la  + remise à jour, activation gestionnaire de téléchargement. supprésion compte google, création nouveau compte google, mais toujours pareil.

J'ai même tenté de reflasher pour la version light sans les appli inutile ( V1.01_20170913 Basic Edition (UMI OS 2.0)) http://community.umidigi.com/for ... &extra=page%3D1
mais le même problème avec le Play store.

J'ai pu lire qu'il fallait repasser sur une rom android stok pour resoudre se problème mais j'ai essayer celle-ci V1.1_20170907 (Android 7.0) : http://community.umidigi.com/for ... &extra=page%3D1

Mais impossible de flasher avec SP FLASH TOOL, comme les tutos sur le forum, toujours une erreur.

Sur ma version actuelle j'aurais bien essayer de rooter et supprimer les application Gapps , et les réinstallé mais pas possible sur UMI OS

Avez-vous des idées ?? Merci d’avance.
You have to log in before you can reply Login | WELCOME TO UMIDIGI COMMUNITY

Points Rules

Quick Reply Top Back to list